Stéphane

Admin
  • Compteur de contenus

    7 213
  • Inscription

  • Dernière visite

À propos de Stéphane

  • Rang
    Admin
  • Date de naissance 04/05/1979

Contact Methods

  • AIM
    AquaPassion80
  • Website URL
    http://www.aqua-passion.com/
  • ICQ
    240248054
  • Yahoo
    aqua_passion_com

Previous Fields

  • Nombre d'aquariums
    1
  • Type d'aquariums
    Communautaire
  • Contenance par aquariums
    460 L
  • Date de mise en eau par aquariums
    06/2008
  • Eclairage par aquariums
    4xT5 54W
  • Type de filtres par aquariums
    Externe

Profile Information

  • Genre
    Masculin
  • Intérêts
    Aquariophilie, Quad, Informatique, Pêche, Domotique
  • Ville
    IGNAUCOURT
  • Pays
    FRANCE

Visiteurs récents du profil

13 326 visualisations du profil
  1. merci Jeff , oui je ne manquerais pas de te demander des infos si je me lance en Eau de mer J'avoue que de ce coté la je suis proche de 0 niveau connaissances
  2. Et bien au départ c'est un souci avec la petite , il faut sécuriser ... Pour sécuriser efficacement , il faut refaire tout le bassin pratiquement. Donc pour cela un cout de départ non négligeable ... Avec cela, le temps pour faire tout ce qu'il y a à faire et entretenir correctement On a du mal à trouver le temps lol Et enfin le coup de fonctionnement général non négligeable Enfin bref ,on en est venu à se dire que finalement la meilleure solution , même si elle est dure à prendre c'est de reboucher . ça fera de la place en plus pour la petite jouer Bon en plus comme j'ai arrêté tous les autres aquas , me reste plus que le communautaire avec les discus finalement. Tout ça permettra peut être un jour d'économiser assez pour faire un aqua eau de mer , ne sais t'on jamais , enfin faudra trouver du temps aussi pour l'entretien si ça venait à arriver Mais bon c'est un petit rêve pour moi le récifal , on verra si un jour ça se réalise Bon allez , vais aller faire un petit LOTO
  3. Hello Jeff , Merci pour l'aide mais te casse pas la tête, pour raisons économiques je vais arrêter le bassin , il va surement disparaitre cet été donc je vais laisser tourner comme ça à fond , ça ne pose plus de soucis pour ci peu de temps. Et si cela ce passe pour le mieux dans 2-3 semaines c'est rebouché . Le problème sera indirectement résolu En tous cas encore merci pour tout !
  4. Hello, Tableau électrique vérifié , tout est serré à fond , pas de soucis de ce coté , faut que j'essaye de brancher la pompe sur un autre tableau électrique avec une rallonge voir si ça le fait aussi Toujours le bruit si pompe pas a fond pour le moment
  5. Ben en fait c'est pas la pompe qui grésille , enfin vu qu'elle est dans l'eau j'entends rien , s'est les disjoncteurs dans le tableau électrique , A fond ça fait rien mais en vitesses intermédiaires ça fait ZZZZZZZZZZZZZZZZZZZZZZZZZZ....... un peu comme un poste a souder a l'arc , en moins fort . Pour le filtre tu as du recul , déjà utilisé ? je connais les filtres sur cartes électroniques mais en haute tension je sais pas vers quoi me tourner , ça existe sur rail DIN ? Après j'ai vu des composants qui font filtre mais je ne sais pas si ça serait assez , ou y'a des prises ? Si tu as des pistes ou infos je suis preneur
  6. Hello Jeff, Oui , javais un peu regardé à l'époque sans trop creuser et sans expérience avec ce type de matériel mais en effet vu le prix je ne risque pas grand chose à essayer. La question que je me posais c'était surtout de savoir si c’était normal ou pas et si d'autres avaient le même souci avec leur pompe Superfish Pond ECO Plus RC ( à variateur ) Je vais regarder ça de plus près en tout cas. Merci de m'y avoir refait penser en tout cas
  7. Bonjour , J'ai du changer ma pompe de bassin récemment ( une oase ) par une pompe de bassin Superfish Pond ECO Plus RC 15000 ( avec variateur de vitesse ) Je l'ai installé et elle semble bien fonctionner , seulement j'ai un petit souci Quand je met la pompe à une vitesse entre 1 et 9 (au début je l'avais mise à 7) elle provoque un bruit de grésillement relativement important je trouve dans les disjoncteurs du tableau électrique. Curieusement si je met la pompe à la vitesse 10 ( maximum ) le bruit disparaît totalement. Les disjoncteurs du tableau électrique sont des ABB phase + neutre 16 A les serrages ont été vérifiés et il ont à peine 2 ans Testé en l'échangeant avec un autre disjoncteur de même modèle le bruit est toujours présent L'installation est récente et le tout fonctionnait déjà avant avec mon ancienne pompe Oase Aquamax ECO sans ce genre de problème. J'ai contacté Aquadistrib ,service SAV pour les pompes Superfish, pour leur demander si c'était normal et il m'ont répondu qu'ils n'avaient jamais rencontré le problème Ils disent qu'ils pensent à un problème au niveau de l'installation électrique et me demandais de tester chez quelqu'un d'autre pour voir si cela le fait aussi. Le souci c'est que maintenant la pompe est dans le bassin et alimente le filtre donc pas simple de tester ailleurs Je voulais donc savoir si quelqu'un a cette pompe et avoir vos avis , si vous rencontrez le même genre de problème ou si ce n'est pas normal et que ma pompe ou variateur a un problème? Dans le doute ,pour ne pas risquer d’endommager l'installation voir pire, et le bruit étant très important ( clairement audible) , j'ai pour l'instant mis la pompe à fond pour ne pas avoir le souci et parce que la pompe doit fonctionner pour le bassin mais je perds donc tout l’intérêt du variateur. Et le débit à fond est un peu fort pour le filtre.
  8. Mise à jour du site et correction de bugs en cours
  9. Merci flash normalement ça devrait être corrigé .
  10. Correction des bugs suivants: -Bug empêchant l'accès aux blogs et galeries http://www.aqua-passion.com/forums/gallery/ http://www.aqua-passion.com/forums/blogs/ -Bug empêchant la création de bacs dans AquaPassionGest http://www.aqua-passion.com/aquapassiongest/ Désolé pour la gène occasionnée
  11. Bonjour , Désolé pour cette longue absence . Je remets un peu le nez dans le site et j'ai croisé pas mal de bugs que j'essaye de corriger au fur et à mesure Je vous annonce donc la correction des bugs suivants: -Bug empêchant la mise en ligne de nouvelles annonces : http://www.aqua-passion.com/annonces/index.php -Bug empêchant la mise en ligne voir correction des fiches plantes , poisson , invertébrés et maladies Désolé pour la gène occasionnée
  12. Bonjour , Malheureusement , faute de temps en ce moment j'ai tout laissé de coté , cela fait un moment que je n'ai pas mis le nez dedans Je ne sais pas si des membres ont continuer a bosser dessus pour l’améliorer ou greffé à d'autres projets ? Car la le code commence à dater , il doit y avoir mieux J'avais commencé aussi entre temps une version python pour olimex / raspberry et équivalents mais pareil , manque de temps donc au point mort
  13. Merci , j'essaye de faire au mieux . Il reste 2-3 trucs a corriger mais ca avance doucement
  14. Bonne année 2016 tout le monde et plein de bonnes choses !