Colsoulle

Membres
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de Colsoulle

  • Rang
    Newbie

Profile Information

  • Ville
    Mairy
  • Pays
    France
  1. Bonjour Voici mes paramètres: 180 L. 3/4 eau osmosée 1/4 eau de puits. Mon Ph est entre 6,8 et 7,2 Mon Gh entre 14 et 21 Mon Kh entre 10 et 15 No2 à 0 No3 inférieur à 10 Éclairage 2x45 watts, néons d'origine. Démarrage du bac le 14 octobre dernier. Bac planté sur substrat. Ma population 3 ramirezis 2 colisa lalia 6 corydoras 4 ancistrus 20 cardinalis J'ai perdu récemment une femelle colisa morte d'un ulcère. Je crois que j'ai un mâle qui prend le même chemin. Mais il a l'air en forme. Ce matin je viens de perdre ma seconde femelle colisa. Aucun signe apparent. Mes questions sont les suivantes: je pense que mon Gh est trop élevé. Puis je baisser avec de l'eau osmosee ? Suis-je en surpopulation ? Je n'explique pas mon dernier décès... Je les nourris tous les jours sauf la veille du changement d'eau. J'eclaire 10 h par jour. J'ai un bulleur, une pompe d'origine. Pas de Co2. Quelqu'un pourrait me dire ce Qu'il en pense ? Dois je racheter des femelles colisa selon vous car il ne me reste que deux mâles? Merci beaucoup
  2. Bonjour j'ai mon aquarium depuis deux mois et ma plante présente des feuilles trouées, recouvertes d'algues. Je n'arrive pas à la récupérer. Je mets du c02 en goutte tous les jours, j'ai planté avec du substrat, il n'y a qu'elle dans cet état la. J'eclaire en 2x45 watt mon aquarium fait 180 l. La plante est une plante rouge dont je n'ai plus le nom.
  3. Bonjour Depuis quelques jours, je vois apparaître des algues filamenteuses qui s'accrochent à les plantes. Il est même difficile de les retirer. Je ne sais pas de quoi ça vient. J'ai un 180 litres, depuis 2 mois, changements d'eau toutes les semaines, mes paramètres ont l'air bons. J'essaie de joindre une photo, si quelqu'un peut me rassurer... Ou pas
  4. Qu'en pensez vous ?
  5. Je fais insérer un autre média mais rien de se passe !!!
  6. Voici mon aquarium. qu'en pensez vous ?
  7. Bjr, Mon ramirezi mâle est mort il y a deux jours. je venais d'en introduire 2 couples depuis samedi. Dans la semaine, j'avais remarqué que les mâles se " disputaient " de temps en temps, à coup de tête. mais rien de franchement méchant . l'un des 2 finissait Tjs par s'en aller. Et il y a des jours, un des 2 s'est trouvé mal en point. une blessure au dessus de la nageoire pectorale gauche. il nageait à peine, tête en bas. rien d'autre. J'ai éteins les lumières plus tôt. Et avant de me coucher, il était mort. dur dur... Je joins une photo. Pensez vous qu'il puisse avoir été malmené par l'autre mâle car je doute qu'il s'agisse d'une maladie. Mes paramètres sont bons. Du coup ma petite femelle se retrouve seule et est totalement rejetée par l'autre couple. je vais racheter un mâle, en espérant que ça aille...