jafy

ma petite experience

3 messages dans ce sujet

Bonjour

tout d'abord merci à tout le forum pour mon anniversaire  :-D

Donc voila ca va faire 1 an que j'ai commencé mon aventure eau de mer et je vais vous decrire mes "malheureuses" experiences

j'ai debuté avec un nano ( ou pico) aquarium aquael de 30l. en voyant les diverses videos j'ai ete hypnotisé par la beauté des aquariums.

hop hop hop je commande mon bac, je le met en eau et tout et tout et je fais comme dans le descriptif je pars dans un magazin animalier pour prendre 2 crevettes lysmatas et le vendeur me repond gentillement que non non non trop tot malgres le mode d'emploi de l'aquarium

3 mois apres et avec un echantillon d'eau je reviens avec mes elues.

puis je me rend compte que j'avais de la vie nocturne....des grandes pattes....pinces marrons... 1 crabe

je guete celui ci par rapport à mes zoanthus mais tres bonne cohabitation.

par la suite je me retrouve au bout d'un moment avec des coquilles vides d'escargot dc incrimine mon bernard l'hermite bah non, un 2e crabe. 

j'elimine ce crabe reputé nefaste et tout redevient super

je reprend 3 kilos de pierres vivantes pour preparer mon passage à un bac de 60l tout content avec 3 asterinas dessus 2 blanches enoooormes et 1 bleue

on m'a dit de les tuer de suite mais moi bete comme je suis je trouvais ca cruel. Les bleues se sont reproduites et 

en 1 semaine mes 20 tetes de Zoanthus "alien-eyes" ont completement disparut....

donc un conseil si vous voyez des asterinas bleues, prudence

galere suivante .....Et oui je suis un champion xD

en voulant avoir un bac au top j'ai nettoyé mon bac, nettoyé à coup de 20l par semaine au final invasion de cyano. le vendeur en animalerie avec mon echantillon d'eau m'a repondu que un nettoyage excessif etait nefaste.... pour reccuperer ca j'ai ete plus d'un mois sans changement d'eau....

les cyano c'est fait

vient ensuite les aiptasia....j'ai acheté une bouture de corail avec des parazoanthus dessus et par la suite une aiptasia puis 2 sur la roche. la pas de probleme, parasite bien identifiable je me suis separé de la roche en reccuperant la partie ou les pousses de zoanthus etait les plus belles

Pour finir.....j'avais le filtre mecanique à cascade et l'ecumeur et je me suis retrouvé envahis d'algues vertes partout.....le vendeur, toujours le meme m'a expliqué que si mon ecumeur etalait le filtre à cascade n'etait pas neccessaire car pouvait etre un nid à nitrates. ca fait 1 mois maintenant que j'ai enlevé mon filtre, je ne tourne qu'avec mon ecumeur et les algues ont magnifiquement regressées

A ce jour j'ai un bernard l'hermitte, un mithrax ( un goinfre) 2 lysmata et des petits escargots. je pense rajouter un bernard et plusieurs escargots afin de nettoyer le sol

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenue sur le forum

 

J'ai hâte de voir ton aquarium en photo ;-)

 

Je pense que ton sujet serait mieux dans la rubrique , " création d'aquarium eau de mer " , si tu le souhaites , je vais le déplacer

 

Merci encore pour cette belle présentation et surtout sur ton retour d'expérience suite à tes problèmes

 

Au plaisir

 

Jeff

Partager ce message


Lien à poster
Partager sur d’autres sites

Coucou Jafy! bienvenu!

 

Joyeux anniversaire en retard :drink: !!!!

 

que de déboires pour débuter, c'est bien de ne pas t'être découragé!

moi-même j'ai débuté en janvier, je n'y connaissais rien et heureusement que le forum était là pour m'aider et me guider :-)

 

j'espère que maintenant tout ira bien pour ton bac, si j'ai bien compris tu as maintenant un 60l?

comme a déjà dit Jeff vivement les photos!!

 

à très vite!

Modifié par libicou

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant