pacodelphe

jaunissement des plantes

11 messages dans ce sujet

J'ai un soucis avec mes plantes : le bac est en eau depuis 10 jours.

Je n'ai pas de sol nutritif mis à part des comprimés pour l'apport en nutriment.

Je n'ai pas encore mis d'engrais liquide, et pas de co2.

je n'ai pas non plus encore changé les néons.

mais par contre, j'ai peut être fait une bêtise en le remplissant d'eau venant de mon adoucisseur.

en fait, certaines de mes plantes (vallisneria, anubias) deviennent jaunâtre et j'ai l'impression qu'elles commencent à mourir...

que dois je faire ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, alors en effet il ne faut pas mettre de l'eau de l'adoucisseur, je crois.

Pour les plantes: vérifie que le collet des vallisnerias et le rizhome des anubias n'est pas enterré. Retire les feuilles abîmées. Il faut un temps d'adaptation c'est normal que quelques feuilles tombent.

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci de ta réponse

sinon, concernant mes paramètres d'eau, j'ai fait un test à bandelettes...

NO3 : 50
N02 : 0
GH : 7
KH : 20
PH : 8

Partager ce message


Lien à poster
Partager sur d’autres sites

coucou pacodelphe, l'eau de l'adoucisseur n'est pas bonne pour un aquarium, même si tes plantes ne dépérissaient pas, tu ne pourrais y mettre de poissons!

 

tu dois vider, et refaire avec de l'eau non issue d'un adoucisseur!

Partager ce message


Lien à poster
Partager sur d’autres sites

après changement d'eau la semaine dernière, nouveaux paramètres d'eau : NO3 : 0 - NO2 : 0 - GH : 14 - KH : 20 - Ph 7,6

Partager ce message


Lien à poster
Partager sur d’autres sites

Non ! Quelque chose ne va pas, jamais les NO3 sont à 0 si l'eau n'est pas de l'eau d'osmose.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 29/06/2016 à 18:10, giorgio a dit :

Non ! Quelque chose ne va pas, jamais les NO3 sont à 0 si l'eau n'est pas de l'eau d'osmose.

Sisi, lorsque le bac a beaucoup de plantes, les NO2 sont totalement utilisés par les plantes, c'est le cas dans mon bac 100% eau du robinet, avec sol technique. Mon 320L.

Parfois c'est nécessaire d'en ajouter. (J'utilise Nitro de chez easy life)

Partager ce message


Lien à poster
Partager sur d’autres sites

PFS, tu es un cas à part :-D Je ne pense pas que le membre ait les nombre des plantes que tu as dans ton 320 l

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Dernier test réalisé avant l'insertion des corrydoras : NO3 : 25 - NO2 : 0 - GH : 14 - KH : 15 - Ph 6,8

 

j'ai retiré les feuilles qui ont jaunis, les plantes en ont refait des nouvelles. Plus rien ne jaunis, c'est désormais parfait

à part des algues qui apparaissent sur les plantes mais là, je sais le pourquoi, il faut que je change les néons...

Partager ce message


Lien à poster
Partager sur d’autres sites

Paramètres d'eau au 02/08/2016 (test à bandelettes)

 

no3 : 25 (1 en test à goutte)

no2 : 0 (idem en test à goutte)

gh : 7

kh : 10 (8 en test à goutte)

ph : 7,2

 

 

 

Paramètres d'eau ce soir (suite à la perte de 3 corrydoras et un guppy avec des points blancs cotonneux que j'ai isolé dans un 25 litres)

No3 : 10

no2 : 0

gh : 7

kh : 15

ph : 7,2

 

Maintenant le bac est très bien rodé, il tourne très bien. Le soir je fais tourner le bulleur pour baisser le Co2...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant