braum

pistia et eau trouble

2 messages dans ce sujet

salut je viens à vous car j'ai un petit problème et j'aimerais votre avis je n'ai pas encore le résulta des test de mon eau car plus de produit je le recois d ici 1 semaine j'ai mon aqua 250 litres assaitbien planté je fais un apport regulié en Co2 liquides j'avais des boules d'engrais dans le sol de mon aqua mais y a 3 mois j'estdéménagé du coup j'est du tout viré une fois sur place j'est refait mon aqua tout en gardant l'eau que j'avais avant même les cailloux je n'ai pas de sol nutritif j'avais des boules d'engrais que je n'ai pas réinstallé j est stoppé l'apport de Co2 pendants 1 mois et je les repris y a 2 jours avec du easycarbo de chez easy lifej'utilisé un autre produit avant il est écrit ml pour 50 litres d'eaumaxi ml comme mon bac est je pensse bien planté j'est ajoutés 2 jours 10 ml a raison de 2 ml pour 50 litres hier j'est ajoutés 5 pistias et je me suis apercu que mon eau c'est légèrement troublé je tourne en eau total osmosé vous penssé que sa vien de quoi trop d'apport en Co2 ou les pistias qui en même pas 1h que je lesai introduite aurait consommé le Co2 du bac car J'ai lut que le manque de Co2 pouvaient troubler l'eau

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.

Le nouveau système liquide STA-Bk/Boss-Hoog-CO2-liquid

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant