Aller au contenu
banniereAP
blanfabi

Ajout condionneur d'eau ...

Messages recommandés

Bonjour,

J'ai fait un ajout d'eau dans mon aquarium et n'ayant pas pu utiliser exceptionnellement de l'eau osmosée, j'ai utiliser de l'eau du robinet .. J'ai ajouter du JBL Biotopol pour éliminer les substances toxiques de l'eau ...

Mais ... Je n'ai vu seulement qu'après avoir ajouter le JBL Biotopol qu'il était indiqué pour l'eau douce, pas d'indications concernant l'eau de mer (oui, j'ai pris l'habitude que les produits couramment utiliser en eau douce soit aussi compatible eau de mer)..

Je n'ai pas de mort, ou mes coraux se portent bien mais mon écumeur s'emballe, créer beaucoup beaucoup de mousse etc ......

Es-ce que mon erreur est grave et comment-je puis rétablir le fonctionnement normal de mon écumeur ?

Merci de vos réponses.

Fabien

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Fabien

 

Normal que ton écumeur s'emballe, tu lui mets une eau qui n'est pas osmosé et de plus tu mets un conditionneur

Je dirai qu'il vaut mieux laisser reposer ton eau douce dans un sceau à l'air libre afin que le chlore s'évapore et ne pas mettre de conditionneur

Maintenant il ne faut pas trop le faire et repartir sur de l'eau osmosé ;-)

 

Jeff

Partager ce message


Lien à poster
Partager sur d’autres sites

Là comme ça , je vais te dire non , tu avais mis combien de litre d'eau douce ?

Mais il n'est pas bon de le faire

Reste sur l'eau osmosé ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×