Mimi60

Problèmes d algues

16 messages dans ce sujet

Bonjour à tous et à ttes je me suis lancé  ds 1 bac d eau douce de 450 litres en aquaskiping le 05/02/2017 et apres bcp de mésaventures normales comme les algues filamentreuses du debut qui st partis Comme arrivées les explosions de bactéries ( eau trouble ) etc etc depuis 1 mois j ai 1 invasion d algue tres verte dont je me sort pas qui ettouffe Ttes mes plantes elle s enleve relativement facilement m reviens tres tres vite malheureusement j ai vraiment besoin d aide car qq chose les nourri d apres ce qu on m à dit c évident m quoi..??????? Et elles puent en prime tout mes test st correct nitrites 0 nitrates 0 ph entre 7,5 et 8,5 kh 3 3,5 d taux de co2 d apres mon colorimètre ok bref Tt est Ok éclairage spécifique 4 néons de 80 watts chacuns.. je ne comprends pas m je suis débutant je devrais maintenant kiffer mon bac Comme on me l à dit au bout de 6 mois pour obtenir le résultat définitif escompté et 1 parfait équilibre  et c loin d être le cas surtout au vu de l investissement total suis assez deg pour le moment aidez moi svp je suis ds la région de compiegne et j aimerai régler mon problème rapidement car aujourd'hui tous les 3 jrs max je dois nettoyer pour avoir à peu près 1 bac regardable et c pas ca..!!! J ai Tt respecté au niveau des mesures d eau du robinet et eau osmosee les 6 premières semaines et meme au delà j ai aujourd'hui ds le bac qq crevettes qq escargots ( tachés de point blanc d ailleurs depuis peu ) ( maladie apparement) et qq poissons de banc mis avant les degats d algues évidemment et toujours en respectant les précautions d insertion...!!! 

Photos à suivre Merci d avance à Tt ce qui voudront et pourront bien m aider URGENT Merci rem

espace restreint pour photo dc je pourrais ss problème envoyez ca par SMS ou autre 

numéro de téléphone supprimé cordialement 

Modifié par flash
numéro de téléphone supprimé

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour mimi.

quel age ont tes néons?

ton bac est il exposé à la lumière directe du soleil?

des nitrates à 0 ce n'est pas bon, du moins pour les plantes.

des nitrates trop élevés nourrissent les algues effectivement, mais c'est un élément dont les plantes ont besoin.

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt flash

merci infiniment de ta réponse suis complètement perdu et dégoûté le bac encore nettoyé entièrement mardi Avec vidange de 200 litres et de nouveau degeulasse grave,alors mes néons st de février jour où j ai mis en eau mon bac et NOn le bac et ds 1 coin de mon salon à l abri de la lumière direct quant au nitrates " NO3 "je pensais etre bien car d après les mesures du test je dois être en dessous de 0,50 mg/l tu me diras ça me laisse de la marge etang a 0 mg/l ... que dois je faire stp et comment pour régler mon problème rapidement..??? Entre 2 on m à conseillé 1 anti algues soit disant efficace appelé " ALGODEX " es ce bon ou pas..??? 

Merci de tes neews à tres vite

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne connais pas ce produit, je ne pourrais t'aider sur ce point.

Peux tu  me parler de ton sol? qu'as tu mis?

Partager ce message


Lien à poster
Partager sur d’autres sites

Substrat amazonia 

Partager ce message


Lien à poster
Partager sur d’autres sites

Svp besoin d aide problèmes d algues aqua

IMG_4217.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Slt flash Tt d abord Merci de m aider Merci pour ton conseil je vais le re nettoyé complètement et faire comme tu me dis le mettre au noir complet pendant 4 jours pour voir.. je vais Aussi acheter test po4 ( phosphore) et fe ( fer ) car vu sur le site que trop de l un ou l autre favoriserai la cyano... je t envois tout mes tests réalisés des que possible.. mais pour remonter mes nitrates 1 peu sachant que je suis à zéro que puis je faire..?? Merci d avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

où en êtes vous avec ce problème d'algues ?

Je pense avoir un problème similaire, que je traîne depuis plusieurs mois :-(. Mon bac fait 240l (donc en gros 200l d'eau) et il est entretenu régulièrement.

Je me demande si ça n'a pas été déclenché suite à l'ajout de 35 petits poissons, qui d'ailleurs ont quasiment tous disparus au bout de 10j :-( . Ça reste un mystère pour moi ...

Mes paramètres sont aussi corrects (il faut que je les refasse car cela fait un mois depuis les dernières mesures), sauf le fer qui est désespérément à 0 (quasiment depuis que je le teste) mais l'ajout de pastilles Dennerele E15 FerActiv n'a rien donné :-( 

Mon bac a presque 7 ans maintenant, je vois bien que les plantes ont tendance à dépérir plutôt qu'à prospérer.
J'ai un ajout d'engrais Dennerle V30 complete au travers du distributeur depuis quelques semaines.

En mai dernier (j'avais déjà des problèmes d'algues) , j'ai remplacé mes néons par une barre LED.

Je suis toujours empoisonné par ces algues, qui forment une pellicule sombre, relativement facile à détacher des feuilles.

A un moment, chez Truffaut l'on m'a dit que c'était sans doute des algues bactériennes, et on m'a fait mettre un bactéricide mais cela n'a rien donné.

il y a 15 jours, j'ai mis en place un dispositif UV. Je doute que cela serve à quelque chose, mais à défaut d'autres idées ...
J'ai aussi enlevé tout ce qui pouvait accrocher ces algues, comme les pierres et autres petites déco

Si vous avez des idées, je suis preneur :-)

Par avance merci !

 

20171019_213724_2000x1500.jpg

Modifié par mraskin
typo

Partager ce message


Lien à poster
Partager sur d’autres sites

message juste pour activer les notifications de réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut mraskin as tu suivi le process donné à mimi60?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

parles-tu de la mise dans l'obscurité quelques jours ? Ce n'est pas très facile à faire en fait ... mais si ça marche, pourquoi ne pas tenter (j'ai vu des avis partagés là-dessus).

En fait, je voulais déjà savoir si/comment Mimi60 s'en était sorti(e)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, tes algues ressemblent bien à des cyano, elles sont assez gluantes et rapidement envahissantes. Une vraie plaie..

Effectivement ce sont des bactéries, les produits anti-algues ne servent à rien. Les algues sont là à cause d'un déséquilibre, le produit ne règlera pas le problème.

Tu peux effectivement faire un black-out de 3-4 jours, et si ça ne fonctionne pas un peu plus longtemps et surtout en enlever un maximum dès que tu peux, c'est très fastidieux, mais tes plantes ne vont pas aimer. Il faut trouver la cause du déséquilibre pour se débarrasser de ces mer***.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'avais fait il y a pas mal de temps un article sur la cyano ou plutot les cyanos.

Effectivement ce ne sont pas des algues mais bien des bactéries qui on la particularité de se reproduire par photosynthèse.

voila pourquoi on a longtemps cru que c'était une algue.

Tu peux chercher tous les déséquilibres que tu veux ça n'y changera rien. un bac tout à fait sain peut se retrouver avec une invasion de cyano.

le black out ça marche pour ralentir la prolifération mais ça ne les élimine pas, elles ne se reproduisent plus mais ne meurent pas.

ce qui fonctionne bien et mais qui ne les fait pas disparaitre complètement c'est un bon brassage.

pour les éliminer il y a aérocol qui fonctionne assez bien

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et merci pour vos conseils :-).

Ça fait déjà des mois que je nettoie au mieux que je peux, et j'en ai un peu ras le bol à vrai dire ! J'ai même pensé à laisser tomber l'aquarium ...

Je vais de ce pas (oui, même à 3h00 du mat' :) ) mettre ma pompe à fond alors, car je l'ai toujours mise à 1/2 de sa puissance (en gros car c'est la languette de réglage que j'ai mise au milieu)

J'ai aussi commandé de l"aerocol ... on verra !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

une semaine après avoir mis 8 gélules d'Aerocol (200l) l'effet est remarquable! Je n'ai quasiment plus eu d'algues en plus.

De plus, la plupart de celles qui étaient collées sur les tiges des plantes se détachent maintenant alors que c'était quasiment mission impossible. Et pas d'algues nouvelles sur les vitres non plus :-) 

Je n'ai pas fait de changement d'eau aujourd'hui.  Juste un nettoyage (rapide cette fois ;-) ) pour enlever la plupart des  cyano qui restaient.

Je ne crie pas victoire car j'ai vu qu'elles pouvaient revenir mais au moins je retrouve des plantes comme je n'avais pas vu depuis longtemps. Pas encore sain à 100% mais le progrès est très net :-D

Pour mes boules "anti-algues" qui étaient pas mal infectées, un séjour de 4 semaines dans un petit bac, à l'abri de la lumière dans mon sous-sol, semble avoir fait le job!

Affaire à suivre ...

20171105_191043 [1600x1200].jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant