Aller au contenu

Recommended Posts

IMG_0638.thumb.JPG.4c0b1a582537b4c8dc3ae56dcfbf3c09.JPGBonjour, 
Mon bac à une semaine j'ai un soucis avec mes plantes je pense 
Première photo la plante qui étais déjà endommagé je pense qui fane 

La deuxième je ne sais pas ce qu'elle a au niveaux du bas.

Je joins des photos 

Pouvez vous également me dire si mon bac est bien niveau terreau j'ai mis un sac comme préconisé 

Mon bac est un Juwel rio 125 led j'ai réduis le temps d'éclairage aujourd'hui à 8h 

Merci de m'aider

Modifié par Adriano

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut ! Il faut nous en dire plus ! Et plus précisément. 

Quel est exactement ton soucis? Quels sont les symptômes de tes plantes? 

Que veux-tu savoir sur ton sol?

Ton bac est encore tout récent, il faut laisser le temps an tes plantes de s'adapter. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Aqualo a dit :

Salut ! Il faut nous en dire plus ! Et plus précisément. 

Quel est exactement ton soucis? Quels sont les symptômes de tes plantes? 

Que veux-tu savoir sur ton sol?

Ton bac est encore tout récent, il faut laisser le temps an tes plantes de s'adapter. 

tout pareil!:lol:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×