Aller au contenu
Hugone

Problème lors de la mise en condition

Recommended Posts

Bonjour tout le monde ! 

Voilà, je vous expose mon problème ! 
Totalement débutant dans le domaine, j'ai acheté il y a maintenant deux semaines un petit aquarium de 18 litres avec une petite pompe dans l'optique d'y mettre deux trois petits néons une fois en conditions. 
J'ai donc mis une plante, du gravier (bien rincer avant) et un petit "rocher abris" puis mis en eau ! 
Jusque-là, tout allait bien j'ai bien mis les quelques ml de produit que m'a fournis la vendeuse pour que l'environnement puisse petit à petit être en conditions ! 
Seulement voilà, depuis maintenant 5 jours (donc depuis le 10ème jours suivant la mise en eau), cette dernière est devenu trouble ! Blanche nuageuse en gros ! Et des sortes de minuscules algues blanches apparaissent sur la paroi (Cf.photo)
Je reste un peu bête devant cette eau trouble ! Et je n'y mettrais pas les poissons pour vous rassurer ! 


Bref .. Des conseils ? Du déjà vue ? Que faire ? 
Autre question : Mon eau baisse légèrement, puis-je en rajouter pendant la mise en condition et dois-je en changer une partie durant cette période ? 

Merci d'avance pour vos retours :-)

22119671_10212388926230069_23719087_o.jpg

Modifié par Hugone

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenue !

cette eau est probablement causée par un excès de bactéries, probablement avec le "produit vendue en animalerie" (qui dit en passant est inutile, la nature est capable de faire seule). 

Je te conseille donc de laisser faire le temps et voir si ce nuage disparaît d'ici 1 semaine.

Tu as mis quoi comme plante ?

Ta population ne va pas pour ton aquarium: les néons sont grégaires (ils vivent en banc) donc de 6-10 minimum. Ensuite ce sont de gros nageurs, et ont besoin d'un aquarium de minimum 1m de long. Il faut revoir ça sinon ils vont rapidement mourrir (j'imagine que c'est un vendeur qui t'a conseillé ces poissons). 

Tu peux compléter l'eau d'évaporation mais ne change pas d'eau tant que ton pic de nitrite n'est pas passé'. 

Pour tes "algues blanches": soit ce sont des petits vers blancs qui sont inoffensifs, soit ce sont des hydres. La différence est que les vers bougent, alors que les hydres se fixent à un endroit et ont plusieurs tentacules au bout. Si ce sont des hydres il faudra traiter. 

 

J'attends ton retour !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Aqualo ! 
Merci de ton retour ! 


Oui effectivement j'ai lu cet après-midi que les néons avaient besoins d'espace ! Et oui c'est bien un vendeur qui m'a conseillé ça ...
J'en prendrais donc une autre espèce ! Si tu en as une en tête je suis preneur ! :) 
Pour la plante c'est une Anubia Nana ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Hugone et bienvenue !

Surtout, méfie toi des vendeurs et confirme sur les forums.

Dans 18L tu ne vas pas avoir beaucoup de choix : 1 Betta ou spécifique petites crevettes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce n'est pas des hydres c'est certains et je ne pense pas à des verres non plus .. 
ça ressemble belle et bien être des algues blanche filamenteuses qui se forment sur les parois :unsure:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça y est, l'eau est redevenu cristalline par elle même :) 
Le cycle de mise en condition devant se terminer demain, j'irais chercher de quoi peupler mon aquarium samedi ! 
N'ayant que 18 Litres, je pense opter pour un combattant du coup ! 
A moins que vous ayez une variété en tête à me proposer, et qui me permettrait d'en mettre deux ensemble :) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me permets de te poser en encore une question du fait que les vendeurs n'ont fait que me sortir pipo sur pipo ..
J'arrive donc aux 4 semaines, je n'ai pas encore renouvelé l'eau ! 
J'arrive donc aux 4 semaines, je n'ai pas encore renouvelé l'eau ! 
Bref, je dois donc changer une partie de mon eau. Dois-je la traiter chimiquement ou pas besoin ? (le deux produit qui m'avaient étés fournis étaient de l'aquatan et du bio nitrivtec de la marque sera que j'avais utilisé au début !) 
:)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut pas besoin de traiter l'eau sauf si c'est l'eau du robinet pour les chlorates.

sinon laisse l'eau 24 heures, le chlore va disparaitre.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc dans le cas ou c'est de l'eau du robinet je la traite avant de l'ajouter dans mon aquarium ? Ou je la laisse juste reposer ? :mdr:

 

Modifié par Hugone

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×