Aller au contenu
banniereAP

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Aujourd’hui
  2. flash

    est elle enceinte?

    salut samarmotte! guppy, platy black molly sont en générale toujours enceintes!! La vrai question serait, est-elle sur le point de mettre bas? sur la photo je dirais oui elle est pleine, mais impossible de savoir c'est pour quand! De plus a t-elle était nourri avant de prendre la photo? une photo de profile pourrais aider car permet de voir l'orifice de "sortie"!
  3. Hier
  4. Bonjoir, je me lance da's l'aquariophilie depuis qq temps et je me demande si la madame nest pas enceinte?? Qu'en pensez vous? Merci
  5. La dernière semaine
  6. salut même si tu as fait la verife, cela ressemble à un pic de nitrites. as tu fais un changement d'eau?
  7. guillaume258

    Mise en route de mon RSM130

    👍 j ai hâte samedi si tt va bien mise en place des pierres grille optique pour les pierres ou pas? pour la salinité de l eau, j ai 35 gr au réfractomètre c bon ? Temperature 25 degrés
  8. jeff60

    Mise en route de mon RSM130

    Ahhhh j aime cette photo Bientôt du vivant il y aura
  9. guillaume258

    Mise en route de mon RSM130

    mise en eau de mon bac
  10. Bonjour à tous, Ce matin, j'ai la surprise de constater que mes nez rouges pipent l'air à la surface, les escargots vont visiblement vers la surface. Les autres poissons : cory panda et otocinclus n'ont pas vraiment de changement de comportement visible, mais les pandas ont l'air d'aller plus fréquemment chercher de l'air. Je suis à peu près sûre que c’est un souci d'oxygène (j'ai fait un test de nitrites et tout est ok, ce qui est logique). Sauf que je suis en low-tech depuis des années, le bac est surplanté et je n'ai normalement pas du tout ce souci. Qu'est ce qui a pu le provoquer de manière aussi brutale ?? Avez-vous une idée ? Pour info j'ai fait un traitement aloe vera et huiles essentielles la veille, mais je le fais de temps en temps et jamais de souci, ça n'a sûrement aucun rapport ? Merci pour votre avis :)
  11. flash

    Problème Cherax Destructor

    salut luc, désolé je n'est jamais eu ce genre de crustacé, je ne peux t'aider ne serais-ce pas dû a sa mue?
  12. Bonjour, J’ai un cherax destructor dans un bac 100l, qualité de l’eau ok. Celle-ci a un problème depuis trois jours, sa queue et son abdomen sont repliés vers l’avant et un liquide laiteux s’en échappe. Est-ce une maladie ? Une ovulation ? Connaissez-vous des solutions pour soigner ou agir avec cette problématique ? Merci par avance pour votre aide. Luc.
  13. Si j'ai bien compris c'est une mise à l'eau . Alors laisse tourner ton aqua pendant 3 semaines sans rien toucher!!!!!!!!!!!
  14. guillaume258

    Mise en route de mon RSM130

    pour l instant j attend pouvoir avoir des pierres vivantes, car les imports d Indonésie sont bloquer 😞 j espère que cela va se débloquer rapidement
  15. Avant
  16. Bonjour à tous, Je me relance dans l'eau douce tropicale, après 5 ans de pause. Pas eu le temps de remettre ça après mon déménagement. Entre temps, il me restait un 100L d'eau froide avec mon dernier poisson rouge qui nous a quitté après 15 ans de compagnie. Bref, j'ai nettoyé et refais toute l'installation sur ce 100L pour relancer un bac communautaire Il est en eau depuis le 22/09 et pas trop mal planté. J'ai de la Dragon Stone niveau pierre + une racine naturelle achetée en animalerie. J'ai rempli avec de l'eau du robinet, et j'y ai ajouté un conditionneur d'eau, ainsi que des bactéries de démarrage. Je testais mon eau au début avec des bandelettes, mais je suis vite passé aux gouttes car les bandelettes ne me donnaient jamais les mêmes résultats à quelques minutes d'intervalles. Mes NO² jouent au yoyo, mais je m'en tracasse pas, malgré mes bactéries de démarrage, je comptais patienter quelques semaines. Ce qui me perturbe, c'est mon GH, mon KH et mon PH. PH : Il ne fait que grimper depuis la mise en eau. Le PH du robinet est à 7.2. le 30/09 j'étais à 7.4, pour arriver depuis le 09/10 à 7.8/8.0 GH : Il chute légèrement. Le GH du robinet est à 20. Il était à 16 jusqu'au 6/10 et 3 jours après, il avait chuté à 14 KH : Chute libre également. En robinet il est à 15. Et il a chuté le 09/10 à 9 Entre temps, j'ai ajouté de la tourbes (200g de JBL Tormec) à mon filtre le 10/10. Et ce jour, GH et KH en baisse, mais le PH reste à 7.8/8 (résultats dans ma signature normalement) Avez vous une idée sur ce qui se passe et que me conseillez vous ? Merci d'avance
  17. guillaume258

    Mise en route de mon RSM130

    mdrrr oui
  18. flash

    Mise en route de mon RSM130

    on a presque l'impression d'assister au décollage d'une Ariane!
  19. guillaume258

    Mise en route de mon RSM130

    Bonjour a Tous, après de multiples événements personnel j ai du laisser en stand by mon démarrage de mon bac, désolé j ai plus donner de nouvelles depuis, voila enfin je suis presque prêt pour le lancer 🙂 j ai programmer Babyfish sur l éclairage et les pompes de brassages, osmolateur en place (reste a vérifier son fonctionnement et le régler lorsque le bac sera en eau)
  20. salut, la plupart de nos plantes aquatiques sont cultivées en immergé, c'est à dire qu'elles ne sont pas cultivées sous l'eau. La mise en place dans l'aquarium produit souvent des effets indésirable mais non durable: les feuilles ayant poussé à l'air libre ne sont pas adaptées à la culture sous l'eau. la plante va donc produire des feuilles adapter et "supprimer" les feuilles non-adaptées. autre point a surveiller: le collet ne doit pas être enterré, le collet c'est la limite entre les racine et les tiges a la base de la plante. continue a faire bouillir!
  21. parce que ça use trop de papier toilette! ... tu peux essayer les gastro mais il leur faut une eau propre des pierre plates, un bon courant, bref a long terme c'est la décéption de voir son poisson dépérir. oui prend du poissons crayon il en existe de petites tailles et leur comportement est sympa (je trouve) là c'est toi qui vois!
  22. bienvenue sur aqua-passion première question: quelle tourbe as tu utilisé? où l'as tu acheté? peut être tout reprendre depuis le début oui la tourbe comme la terre de bruyère utiliser en aquariophilie, c'est très risqué, ça peu facilement fermenter et pourrir un bac! certains disent réussir, mais dans le temps cela donne quoi...? bref, je ne connait pas de tourbe pour sol technique. Donc il se peut que tes soucis viennent de là, de plus la tourbe ferait foncer ton eau, vers le jaune marron. réglons donc d'abord ton souci d'eau et ensuite on parlera population Mais disons que...les "loches" et kulih et pleco ... mets les de côté
  23. J'aurais peut-être dû mettre dans une autre section.... Bonjour à tous, mercredi dernier j'ai lancé mon aquarium. Manado + une branche + plantes. Hier, j'ai rajouté un élément au filtre (une cartouche verte en plus de la cartouche bleue déjà présente dans le ciano CF80) et j'ai ajouté une ampoule de bactéries. Mes plantes (cryptocoryne + 2 autres (des feuilles un peu rouges en dessous) sont maintenant pleines de taches marrons ! Au secours, que faire ? Pourquoi ? l'egeria ne semble pas touchée pour l'instant, ni la anubia. J'éclairais 10h, je viens de mettre à 8. Je vous remercie, j'attends votre réponse avec impatience et angoisse. ps : par ailleurs, je n'arrête ^pas de faire bouillir une autre racone que j'ai achetée mais elle semble avoir une réserve de tanin infinie. QUe faire ?
  24. Mais j'aime beaucouuuup les gastro. Pourquoi ce serait trop ? Bon, je laisse les grogneurs alors, et me reste à trouver quel banc mettre pour milieu surface.... Je trouve les ramizeri vraiment superbes, dommage qu'ils soient incompatibles avec les crecre. Ou alors j'annule les crevettes et je pars sur du rami ? Qu'en penses-tu ? Et en banc, quels poissons ont un comportement sympa ? Merci !
  25. Bonjour, voilà j'ai démarré mon bac il y a environ 1 mois. Sur les conseils d'un"spécialiste" j'ai mis au sol : 1cm de tourbe, 2cm de substrat JBL et 4cm de quartz. Depuis le début l'eau n'est pas claire (elle a été ensemencée avec 15 litres d'eau d'un aquarium qui tourne depuis 10 ans) voire maintenant jaune (cf photo) malgré 3 changements (espacés de 3 jours mini) de 1/3. Cela peut-il être dû à la tourbe ? Ou alors à quoi ? Après un malheureux démarrage, il ne me reste plus qu'un platy et un couple de gouramis que je vais passer dans un petit bac (80l). Que me conseillez vous donc ? Reprendre depuis le début en enlevant la tourbe ?... Merci pour vos réponses. Autre problème, j'ai testé le pH (au ph mètre) :8.2 (idem qu'au robinet). J'attends la livraison de mes bandelettes pour les autres valeurs. Il va me falloir un pH maximum de 7, quel est le meilleur moyen pour l'abaisser ? Osmoseur ?... Ensuite, mon projet de bac tourne autour des scalaires que j'introduirai en tout dernier comme j'ai pu le lire partout. Je pensais leur associer : - un banc de 20 néons - un trio d'apistos - un couple de ramirezis - 6 loches clowns - 6 pangios kuhliis - 3 plecos - qq crevettes ? Les scalaires je pensais en mettre 5_6. Merci de me m'aider à mener à bien mon projet. Je suis vraiment débutante donc un peu d'indulgence, merci 😃.
  26. ce serait de trop. les crevettes ne risquent rien, poisson trop petit
  27. Coucou Flash, j'ai quand même viré la cerato, elle se désintégrait dans l'aquarium et laissait plein d'épines partout. J'ai gardé un tout petit bout dans un saladier.... J'ai une noix de coco. Je vais voir si j'essaie de me lancer dans le bricolage et si je la mets dans le 60L ou si je la garde pour le 30. Pour la population, aufond est-il possible d'envisager : crevettes + otocinclus + gastromyzon puntulatus (1 ou 2) ou c'est vraiment trop ? Je réfléchis toujours aux poissons de surface... J'ai évacué les grogneurs et tateurs et apistogramma pour leur voracité envers les crevettes... Donc restent les petits de surface.... Merci pour l'astuce de la noix de coco ! En tous cas je vais tenter en essayant de ne pas finir à l'hosto. 😉
  1. Charger plus d’activité


×