Aller au contenu
banniereAP

PersonalMode

Membres
  • Compteur de contenus

    2
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de PersonalMode

  • Rang
    Newbie
  • Date de naissance 04/11/1984

Previous Fields

  • Nombre d'aquariums
    1
  • Type d'aquariums
    Eau douce
  • Contenance par aquariums
    100 litres
  • Date de mise en eau par aquariums
    22/09/2018
  • Eclairage par aquariums
    Sera LED XChange (1x PlanteColor 520 + 1x Daylight Sunrise 520 + 1x Daylight Sunrise 660)
  • Type de filtres par aquariums
    Pompe externe Tetra EX 600 Plus
  • Nombre et/ou espèces de poissons par aquariums
    Guppys, Cardinalis, Corydoras, Neritina, Red Skura XL
  • Plantes par aquariums
    10 espèces

Profile Information

  • Genre
    Masculin
  • Lieu
    Blaton
  1. Mince... moi qui me relançais dans l’aquariophilie, j'ai direct pensé à repasser par ici... En tout cas merci à toi pour ton travail. PS : je te comprend tout à fait vis à vis des frais et des licences
  2. Bonjour à tous, Je me relance dans l'eau douce tropicale, après 5 ans de pause. Pas eu le temps de remettre ça après mon déménagement. Entre temps, il me restait un 100L d'eau froide avec mon dernier poisson rouge qui nous a quitté après 15 ans de compagnie. Bref, j'ai nettoyé et refais toute l'installation sur ce 100L pour relancer un bac communautaire Il est en eau depuis le 22/09 et pas trop mal planté. J'ai de la Dragon Stone niveau pierre + une racine naturelle achetée en animalerie. J'ai rempli avec de l'eau du robinet, et j'y ai ajouté un conditionneur d'eau, ainsi que des bactéries de démarrage. Je testais mon eau au début avec des bandelettes, mais je suis vite passé aux gouttes car les bandelettes ne me donnaient jamais les mêmes résultats à quelques minutes d'intervalles. Mes NO² jouent au yoyo, mais je m'en tracasse pas, malgré mes bactéries de démarrage, je comptais patienter quelques semaines. Ce qui me perturbe, c'est mon GH, mon KH et mon PH. PH : Il ne fait que grimper depuis la mise en eau. Le PH du robinet est à 7.2. le 30/09 j'étais à 7.4, pour arriver depuis le 09/10 à 7.8/8.0 GH : Il chute légèrement. Le GH du robinet est à 20. Il était à 16 jusqu'au 6/10 et 3 jours après, il avait chuté à 14 KH : Chute libre également. En robinet il est à 15. Et il a chuté le 09/10 à 9 Entre temps, j'ai ajouté de la tourbes (200g de JBL Tormec) à mon filtre le 10/10. Et ce jour, GH et KH en baisse, mais le PH reste à 7.8/8 (résultats dans ma signature normalement) Avez vous une idée sur ce qui se passe et que me conseillez vous ? Merci d'avance
×