Aller au contenu
banniereAP


  • Contenu similaire

    • Par Snad
      Bonjour à  tous,

      Voilà  mon 100L devenait vraiement trop petit.... donc on est passé à  400L


      Le bac est d'occasion, 2x36w d'orrigine + 2x54w supplémentaire. Je n'ai pas regardé les references pour le moment.
      On me l'a vendu avec un filtre externe 15OOL/h CristalProfit.
      Le chauffage est un 200w.... ça me semble pas enorme, mais si je comprend bien ça devrais suffir.

      Sol nutritif : 25L Manado + 10L de Fertilux.
      45Kg de sable blanc

      Pour le moment il tourne avec un filtre 400L/h supplémentaire, c'est celui que j'ai ajouté 3semaines sur mon ancien 100L. Ca m'a permi de ne pas attendre 3semaines avant de transferer les poissons.... J'ai surveillé depuis 15jours que l'aquarium est en eau et la population déménagée, pas de pic...

      Voila ce qui est déjà  fait....

      Je n'ai pas de nitrites, mais par contre depuis une semaine, j'ai pas mal de particules en suspension dans l'eau.... malgré les 2 filtres. C'est normal ça ?
      Le 1500L n'a pas de perlon, juste des nouillles et 2 tailles de mousses bleu.
      Il faudrait que je rejoute du perlon?

      Bonne soirée
    • Par petitefleursoleil
      Je ne poste plus très souvent de photos de mes bacs, souvent par flemme, j'avoue !!
      Donc, je vais essayer d'en mettre de temps en temps. J'ai remarqué que les photos de mes anciens posts ont disparu :'( Il y en avait des jolies... il faudrait que je fouille dans mes archives...
      En attendant, voici mon 60L après une taille et mon 19L.



  • Images

  • Qui est en ligne (Afficher la liste complète)

    Il n’y a aucun utilisateur enregistré actuellement en ligne

×